YtUser用户中心模版插件
价格:198元促销价:1980

应用ID: Classic_UC 系统要求: Z-BlogPHP 1.5.1 Zero
版 本: 2.4 更新日期: 2017-12-19
下载次数: 8 PHP版本: 5.5及更高
作 者: 格致物理(作者网站)
链 接: http://www.alisave.com
评分情况: 2人投票,平均得分10 / 10。
  • 详细介绍
  • 网友评论
  • 作者简介
  • 购买及下载指南


提醒:暂停销售本插件,等待用户中心插件的功能开发再做调整... 2018年1月2日

如您需要本插件,可以加群下载本插件


Yt_User用户中心模版插件 

     这是一款由Layui框架设计的YtUser用户中心模版,与YtUser完美适配,自动适配多数流行浏览器(IE8+),您在使用过程中如有问题,可以加群交流:QQ群号 4839595

     简洁、易用的用户中心让您的网站瞬间不一样,ClassicUC祝你使用愉快...

     更多的功能正在紧锣密鼓的开发中,促销几天,恢复原价

演示网址:  https://www.alisave.com



*如同您时安装了其它YtUser用户中心模版,请先停用其他YtUser用户中心模版插件,再测试本YtUser用户中心模版插件


版本更新记录:

V2.4   增加注册协议和投稿须知

V2.3   增加前台用户中心->最新文章,后台自定义显示分类的功能(全部不选择,则不显示最新文章,分类可多选)

ucnew.png

V2.2   增加前台收藏文章功能,修复用户登录时的实名认证提示信息

V2.1   增加前台用户头像自定义上传剪辑功能,修复VIP升级页面提示

V2.0   我们进入2.0的新的阶段,我们实现了前台用户中心文章投稿在线编辑功能,这个功能您有不有心动?

V1.9   修复插件授权信息显示

V1.8   美化用户中心信息编辑页

Ucenter.png

V1.7   修复VIP会员到期时间显示问题,设置管理前台用户中心个人信息是否返回后台的开关

管理员前台.png

V1.6   增加用户中心文章编辑、删除功能,此版本升级时请先关闭插件,再启用本插件,同时后台更新下系统缓存,修复文章编辑时验证码错误问题

V1.5   完善导航在移动设备的显示

V1.4    完善插件的部分代码

V1.3    修复顶部QQ互联

V1.2    修复验证码位置以及用户实名验证的状态显示\用户头像问题,感谢大神 唐朝 的技术指导

V1.1    修复插件头部文件链接错误

V1.0     2017年12月7日  1.0 发布


部分界面截图:




移动设备端截图:







登录 注册

网站分类
最新留言