Z-Blog应用中心 > PHP主题 > zblog图片博客主题aymsixteen

zblog图片博客主题aymsixteen

  • ID: aymsixteen
  • 版本: 1.0.4
  • 作者: muzi(作者网站)
  • 官网: http://www.aiyuanma.org/aymsixteen.html
  • 系统要求: Z-BlogPHP 1.6.0 Valyria
  • 更新日期: 2021-10-14 22:30:02
  • 下载次数: 5
  • 评分情况: 0人投票 平均得分0 / 10
  • PHP版本: 5.5及更高
  • 大小: 595KB

请登录 ¥58

简洁舒适的zblog图片网站主题模板,蓝绿色设计,两栏布局结构,以图片展示为主的zblog模板,采用响应式结构,自适应式PC电脑和移动手机浏览器访问,兼容IE9+、Firefox、Chrome、Safari等当下主流浏览器,图片资讯博客网站优选!


支持最新版本的zblog php;

支持自定义首页/分类/标签/文章/单页面的SEO标题、SEO关键词和SEO描述;

内置广告位,支持侧边栏新建模块添加广告;

自带图文排版的最新/热门/热评文章模块;

拥有便捷的主题配置面板,操作容易、设置简单。


主题演示:http://zblog.muziang.com/aymsixteen/


手机端演示请扫二维码


aymsixteen.png



不建议以下情况的人购买,购买后是不退不换的!


1、第一次接触、搭建网站的人;

2、从未使用过Z-Blog PHP程序的人;

3、不能区分“分类目录”和“单页面”的人;

4、不会创建分类目录的人;

5、以为安装主题后就和演示站一模一样的人;(需要设置后才是演示站的样子)

6、以为主题带演示数据的人;(主题不提供演示站的数据)


另注:不提供安装设置,新手慎重购买!

主题使用有问题请在应用中心后台提交工单,在工单中清楚描述问题并附上相关截图!




aymsixteen.png


1.0.4更新:


  • 修正后台主题设置界面的HTML标签。


1.0.3更新:


  • 更新一些标签;

  • 删除多余文件和代码;

  • 更新主题作者信息。


1.0.2更新:


  • 优化主题后台代码;

  • 移除ueditor编辑器限制;

  • 修复搜索结果出现非公开状态文章的问题。


1.0.1更新:


  • 补充底部页面链接的调用;

  • 去掉ios里input的圆角。


访客您好,Z-Blog相关网站已开启实名制,请登录后绑定您的手机,再发表评论,谢谢您的支持。

主题报错问题请在应用中心后台提交工单,提交工单时请留下问题网址、截图(网页前台的报错,请先在网站设置中开启开发者模式,再截图),并详细描述问题。

ZBLOG应用中心-应用购买及使用协议


1. 您在购买应用前,须要先确认该应用是否符合您的使用需求。因其为源代码形式的下载及安装服务,购买下载安装后不能退款。。
2. 您在应用中心购买的应用,仅是该应用的许可使用权,该应用的所有权仍归应用提供方所有。
3. 一个应用仅可用于单一账号使用,未经本站和应用提供方同意,不得二次发布、赠送、转售、租让、盗版等,否则我们将永久关闭用户账号并保留继续追究相关责任的权利。
4. 如包含该应用的网站被转售或赠送、租让等,请另用新账号购买该应用或移除该应用,否则将视为违反使用协议被永久取消该账号的使用权利。
5. 如无特殊说明,已购买应用仅包括相关使用权及免费更新服务,应用中心及应用提供方不提供额外售后安装等服务。
6. 您使用应用中所存在的风险,完全由用户自己承担,包括系统受损、资料丢失以及其它任何风险。
7. 在您使用应用的过程中,需自行负责遵守任何适用的法律。用户如有侵犯他人权益或是触犯法律的,一切后果自负,本站及应用提供方不承担任何责任。
8. 本站及应用提供方保留在不通知您及不对您承担责任的情况下变更、限制、冻结或终止您对某些内容的使用的权利。


购买指南


1. 请先注册账号,然后登录“应用中心”。
2. 直接点击“购买应用”,跟随指引即可。


下载指南


1. 购买者在自己的Z-Blog网站登录,进入后台,在左侧菜单栏点击“应用中心”菜单。
2. 在“应用中心”的首页,使用应用中心注册账号进行登录。
3. 进入“我的应用仓库”,即可看到已购买成功的应用,点击“下载”即可下载安装。


其它注意事项


1. 如果通过自己网站后台无法正常访问应用中心,请谨慎购买,因为这将可能导致应用无法顺利下载安装。
2. 如已购买收费应用无法正常下载,请在自己网站后台检查Z-Blog及应用更新,如均已更新至最新版本仍无法下载请及时与我们联系。
3. 应用更新时有可能覆盖本地设置,请在更新前做好备份。