Z-Blog应用中心 > ASP主题 > HTML5+CSS3主题

HTML5+CSS3主题

  • ID: HTML5CSS3
  • 版本: 1.0
  • 作者: 吉光片羽(作者网站)
  • 官网: http://www.rainbowsoft.org/
  • 系统要求: Z-Blog 2.1 Phoenix
  • 更新日期: 2013-01-30 00:00:00  很久没有更新
  • 下载次数: 8271
  • 评分情况: 7人投票 平均得分8.86 / 10

获取应用

Z-Blog 2.0的默认HTML5+CSS3主题。
设计+编码=吉光片羽。
本主题仅完美呈现于支持HTML5+CSS3的浏览器上,IE8及以下版本薄纱裸奔,不喜慎用!
不过本主题亮点是完美支持各移动设备浏览,还在为低级的IE(用户)纠结么?

访客您好,Z-Blog相关网站已开启实名制,请登录后绑定您的手机,再发表评论,谢谢您的支持。

选择Kandy应用前需注意什么?

  1. 搜索并安装KandyApp插件

  2. 根据推荐分类选择需要的Kandy应用

  3. 务必查看“插件组件支持测试”以确保所需应用能正常运行

  4. 在选择收费的Kandy应用前,建议先查找是否有相应功能的免费应用

升级Kandy应用前需注意什么?

请确保已安装的KandyApp插件为最新版本!如果遇到KandyApp插件及其他Kandy应用同时升级的提醒,请务必先升级KandyApp插件!

升级Kandy应用后无法正常访问?

请按以下步骤操作直至恢复正常:

  1. 请在FTP中将已升级应用备份后删除

  2. 后台安装最新版的KandyApp

  3. 在FTP中将刚删除的应用恢复

  4. 付费用户请加群并在群内直接联系群主

  5. 免费应用请在发布页面提交准确详细的BUG报告并留下有效的联系方式

什么是Kandy应用?

由吉光片羽设计开发的旨在优化开发与使用体验的ZBlog的插件或主题。

什么时候需要用到Kandy应用?

一些插件或主题可能需要依赖某些必要的Kandy应用。当需求只用Kandy应用能实现的时候。采用必要的Kandy应用可以有效提高开发效率。

为什么要使用Kandy应用?

Kandy应用有着精简的开发脚本,可以有效节省文件体积,提高访问速率。Kandy应用正在根据各种需求逐渐形成一套完整的应用体系,以便简单准确的实现使用者需求。

如何联系吉光片羽解决问题?

吉光片羽很轻,正飘在空中纠结。

请在上方官网提交准确详细的BUG报告并留下有效的联系方式,谢谢理解与配合!

付费用户请加QQ群 295491362 (验证条件:购买者名称+应用中心20位订单号)以便及时沟通维护,谢谢理解与配合!


ZBLOG应用中心-应用购买及使用协议


1. 您在购买应用前,须要先确认该应用是否符合您的使用需求,数字化商品不支持试用。依据《消费者权益保护法》第二十五条规定,该应用为在线下载的数字化商品,在购买后一经下载安装不能退款。
2. 您在应用中心购买的应用,仅是该应用的许可使用权,该应用的所有权仍归应用提供方所有。
3. 一个应用仅可用于单一账号使用,未经本站和应用提供方同意,不得二次发布、赠送、转售、租让、盗版等,否则我们将永久关闭用户账号并保留继续追究相关责任的权利。
4. 如包含该应用的网站被转售或赠送、租让等,请另用新账号购买该应用或移除该应用,否则将视为违反使用协议被永久取消该账号的使用权利。
5. 如无特殊说明,已购买应用仅包括相关使用权及免费更新服务,应用中心及应用提供方不提供额外售后安装等服务。
6. 您使用应用中所存在的风险,完全由用户自己承担,包括系统受损、资料丢失以及其它任何风险。
7. 用户不得利用该应用以任何方式从事违反法律法规及社会公序良俗的行为,用户须对其不当使用行为可能带来的后果负全部法律责任,本站及应用提供方不承担任何责任。
8. 本站及应用提供方保留在不通知您及不对您承担责任的情况下变更、限制、冻结或终止您对某些内容的使用的权利。


购买指南


1. 请先注册账号,然后登录“应用中心”。
2. 直接点击“购买应用”,跟随指引即可。


下载指南


1. 购买者在自己的Z-Blog网站登录,进入后台,在左侧菜单栏点击“应用中心”菜单。
2. 在“应用中心”的首页,使用应用中心注册账号进行登录。
3. 进入“我的应用仓库”,即可看到已购买成功的应用,点击“下载”即可下载安装。


其它注意事项


1. 如果通过自己网站后台无法正常访问应用中心,请谨慎购买,因为这将可能导致应用无法顺利下载安装。
2. 如已购买收费应用无法正常下载,请在自己网站后台检查Z-Blog及应用更新,如均已更新至最新版本仍无法下载请及时与我们联系。
3. 应用更新时有可能覆盖本地设置,请在更新前做好备份。